Major vulnerability affects multiple Linux kernels

CVE-2019-8912 (af_alg_release())


%d bloggers like this: